Aufgrund aktueller Sicherheitsbedenken wurde Ihre Plattform deaktiviert.


Derzeit setzen Sie Moodle in Version 1.6.x ein, welche bereits seit 28. Jänner 2009 nicht mehr gewartet wird.
Anfang Juni 2013 wurden Sie von uns bezüglich eines Upgrades kontaktiert.

Leider haben Sie uns nicht rechtzeitig geantwortet, daher wurde Ihr Web nun aus Sicherheitsgründen deaktiviert.
Bitte teilen Sie uns per Mail an support@eduservice.at kurz mit, ob Sie den Dienst weiter nutzen wollen und somit ein Upgrade auf eine aktuelle Version von Moodle wünschen.

Freundliche Grüße
Ihr eduservice support team.